• head_banner_03
  • head_banner_02

Çin OEM OEM/ODM Suya davamlı SIP Video Qapı Telefonu

Çin OEM OEM/ODM Suya davamlı SIP Video Qapı Telefonu

Qısa təsvir:

JSL90 əks-sədanın ləğvi funksiyası ilə təkmil audio sistemi olan bir düyməli Mini SIP Video İnterkomdur. JSL70 qapalı sensor ekran idarəetmə paneli ilə siz istənilən vaxt ziyarətçilərlə danışa bilərsiniz. Qapını açarsız açan istifadəçilər üçün açarsız idarəetmə və rahatlıq təklif edir. Elektron qapı kilidi varsa, qapı uzaqdan açıla bilər. O, biznes, institusional və yaşayış proqramları kimi internet üzərindən rabitə və təhlükəsizliyi idarə etmək üçün idealdır.


Məhsul təfərrüatı

Məhsul Teqləri

“Yüksək keyfiyyətli mallar yaratmaq və bu gün dünyanın hər yerindən insanlarla yaxşı dostluq etmək” anlayışına sadiq qalaraq, biz daima Çin OEM OEM/ODM suya davamlı SIP Video Qapı Telefonu üçün alıcıların marağını təyin etdik, bir çox alıcılar arasında nüfuzlu bir ad yaratdıq. Keyfiyyət və müştəri ilkin olaraq bizim daimi axtarışımızdır. Daha yaxşı əşyalar hazırlamaq üçün səylərimizi əsirgəmirik. Uzunmüddətli əməkdaşlıq və qarşılıqlı üstünlüklər üçün oturun!
“Yüksək keyfiyyətli mallar yaratmaq və bu gün dünyanın hər yerindən olan insanlarla yaxşı dostluq etmək” anlayışına sadiq qalaraq, biz daima alıcıların marağını ondan başlamağa qoymuşuq.Video Qapı Telefonu və Video Qapı Zəngi, Qurulduğu gündən bəri şirkət “dürüst satış, ən yaxşı keyfiyyət, insanlara yönümlülük və müştərilərə faydalar” inamına uyğun yaşamaqda davam edir. Biz müştərilərimizə ən yaxşı xidmətlər, ən yaxşı məhsullar və həllər təqdim etmək üçün hər şeyi edirik. Xidmətlərimiz başladıqdan sonra sona qədər məsuliyyət daşıyacağımıza söz veririk.

SIP Video interkom

JSL90 əks-sədanın ləğvi funksiyası ilə təkmil audio sistemi olan bir düyməli Mini SIP Video İnterkomdur. JSL70 qapalı sensor ekran idarəetmə paneli ilə siz istənilən vaxt ziyarətçilərlə danışa bilərsiniz. Qapını açarsız açan istifadəçilər üçün açarsız idarəetmə və rahatlıq təklif edir. Elektron qapı kilidi varsa, qapı uzaqdan açıla bilər. O, biznes, institusional və yaşayış proqramları kimi internet üzərindən rabitə və təhlükəsizliyi idarə etmək üçün idealdır.

Məhsul Xüsusiyyətləri

•IP Sinfi: IP65

•Audio Codec: G.711

•Video Codec: H.264

•Kamera: CMOS 2M piksel

•Videonun təsvir ölçüsü: 1280×720p

•LED Gecə Görünüşü: Bəli

•Liftə nəzarət

• Evin avtomatlaşdırılması

•Standart SIP 2.0

• IC/ID kartı ilə qapını açın (20.000 istifadəçi)

• Kilidi açan dövrə: Bəli (kilid üçün maksimum cərəyan 3,5A)

Məhsul təfərrüatı

Biznes, institusional və yaşayış üçün idealdır

•HD Səs

•Qapıya giriş: DTMF tonları

•Lift idarəetməsini inteqrasiya etmək üçün 1 RS485 portu

•Uzaqdan Açıq

•1 SIP xətti, 1 SIP server

•Qapı Telefonunun xüsusiyyətləri

•İki tərəfli audio axını

•LED işıq Vizyon

•ABS korpus, kiçik dizayn

mj1

Yüksək Sabitlik və Etibarlılıq

•SIP v1 (RFC2543), v2 (RFC3261)

•TLS, SRTP üzərindən SIP

•TCP/IPv4/UDP

•RTP/RTCP, RFC2198, 1889

•HTTP/HTTPS/FTP/TFTP

•ARP/RARP/ICMP/NTP

•DNS SRV/ Sorğu/NATPR Sorğusu

•STUN, Sessiya taymeri

mj2-02

Asan İdarəetmə

•Avtomatik təminat: FTP/TFTP/HTTP/HTTPS/PnP

•HTTP/HTTPS internet vasitəsilə konfiqurasiya

•NTP/Yaz vaxtı

•Syslog

•Konfiqurasiya ehtiyat nüsxəsi/bərpa

•Klaviatura əsaslı konfiqurasiya

•SNMP/TR069

打印
interkom_C

-35℃~65℃

interkom_kamera

HD Video

intercom_Linux

Linux ƏS

interkom_SIP

SIP

interkom_səsi JSL88

HD Audio

Detal

Mini SIP Video İnterkom Modeli JSL90 (2)
Mini SIP Video İnterkom Modeli JSL90 (1)
“Yüksək keyfiyyətli mallar yaratmaq və bu gün dünyanın hər yerindən olan insanlarla yaxşı dostluq etmək” anlayışına sadiq qalaraq, biz Çin OEM OEM/ODM Suya davamlı SIP Simli İnterkom Sistemi Video Qapı Telefonu üçün alış-veriş edənlərin marağını daim müəyyən etdik, bir çox alıcılar arasında nüfuzlu bir ad yaratdıq. Keyfiyyət və müştəri ilkin olaraq bizim daimi axtarışımızdır. Daha yaxşı əşyalar hazırlamaq üçün səylərimizi əsirgəmirik. Uzunmüddətli əməkdaşlıq və qarşılıqlı üstünlüklər üçün oturun!
Çin OEMVideo Qapı Telefonu və Video Qapı Zəngi, Qurulduğu gündən bəri şirkət “dürüst satış, ən yaxşı keyfiyyət, insanlara yönümlülük və müştərilərə faydalar” inamına uyğun yaşamaqda davam edir. Biz müştərilərimizə ən yaxşı xidmətlər, ən yaxşı məhsullar və həllər təqdim etmək üçün hər şeyi edirik. Xidmətlərimiz başladıqdan sonra sona qədər məsuliyyət daşıyacağımıza söz veririk.


  • Əvvəlki:
  • Sonrakı:

  • Mesajınızı buraya yazın və bizə göndərin