• 单页面banner

Zavoddan birbaşa IP/SIP Video Domofon Sistemləri, SIP Video Qapı Telefonu

Zavoddan birbaşa IP/SIP Video Domofon Sistemləri, SIP Video Qapı Telefonu

Qısa Təsvir:

JSL88, inteqrasiya olunmuş HD kamera və əks-səda ləğv funksiyası olan qabaqcıl audio sistemə malik çoxdüyməli SIP Video Domofondur. H.264 video sıxılma formatını dəstəkləyir və 720p video qətnamələrində əla video keyfiyyəti təmin edir. Sensor ekran idarəetmə paneli ilə istənilən vaxt ziyarətçilərlə danışa və kameradan videoya baxa bilərsiniz.

JSL88 istifadəçilər üçün açarsız idarəetmə və rahatlıq təklif edir ki, bu da qapını açarsız açmağın bir çox yolunu dəstəkləyir. Qapı uzaqdan açıla bilər, eyni zamanda elektron qapı kilidi varsa, yerli parol və ya IC/ID kartı ilə də açıla bilər. Biznes, təşkilati və yaşayış tətbiqləri kimi internet üzərindən rabitə və təhlükəsizliyi idarə etmək üçün idealdır.


Məhsul Ətraflı

Məhsul Etiketləri

Biz inanırıq: İnnovasiya bizim ruhumuz və ruhumuzdur. Keyfiyyət həyatımızdır. Alıcının ehtiyac duyduğu şey birbaşa fabrik üçün Tanrımızdır. IP/SIP Video Domofon Sistemləri, SIP Video Qapı Telefonu. Ehtiyacı olanlar üçün sifarişlərin dizaynı ilə bağlı ən təsirli ideyaları sizə təqdim etməyə hazırıq. Bu vaxt ərzində biz yeni texnologiyalar istehsal etməyə və yeni dizaynlar yaratmağa davam edirik ki, sizi bu kiçik biznesin ön sıralarında irəli aparasınız.
Biz inanırıq: İnnovasiya bizim ruhumuz və ruhumuzdur. Keyfiyyət həyatımızdır. Alıcının ehtiyac duyduğu şey bizim Tanrımızdır.Çin SIP Video Domofonu və IP Video Qapı Telefonu, Şirkətimiz bol gücə malikdir və sabit və mükəmməl satış şəbəkəsi sisteminə malikdir. Kaş ki, qarşılıqlı fayda əsasında evdəki və xaricdəki bütün müştərilərlə sağlam işgüzar münasibətlər qura bilsəydik.

SIP Video Domofon

JSL88, inteqrasiya olunmuş HD kamera və əks-səda ləğv funksiyası olan qabaqcıl audio sistemə malik çoxdüyməli SIP Video Domofondur. H.264 video sıxılma formatını dəstəkləyir və 720p video qətnamələrində əla video keyfiyyəti təmin edir. Sensor ekran idarəetmə paneli ilə istənilən vaxt ziyarətçilərlə danışa və kameradan videoya baxa bilərsiniz.

JSL88 istifadəçilər üçün açarsız idarəetmə və rahatlıq təklif edir ki, bu da qapını açarsız açmağın bir çox yolunu dəstəkləyir. Qapı uzaqdan açıla bilər, eyni zamanda elektron qapı kilidi varsa, yerli parol və ya IC/ID kartı ilə də açıla bilər. Biznes, təşkilati və yaşayış tətbiqləri kimi internet üzərindən rabitə və təhlükəsizliyi idarə etmək üçün idealdır.

Məhsul Xüsusiyyətləri

•DNS SRV/ Sorğu/NATPR Sorğusu

• STUN, Sessiya taymeri

•Sys og

• Konfiqurasiya ehtiyat nüsxəsini/bərpasını

•DTMF Rejimi: Diapazonda, RFC2833 və SIP MƏLUMAT

• HTTP/HTTPS Veb İdarəetməsi

•TS, SRTP üzərindən SIP

•Defau t auto answer

•Action UR /Active URI uzaqdan idarəetmə

•Qapıya giriş: DTMF tonları, parol, IC/Şəxsiyyət vəsiqəsi

•Bir SIP, Dua SIP serverləri

• Baxış bucağı: 80°(H), 60°(V)

•Video Kodek: H.264

•Resource uo: up to 1280 x 720

•DHCP/Statik/PPPoE

•Kodek: PCMA, PCMU, G.729, G723_53, G723_63, G726_32

•Genişzolaqlı kodek: G.722

• İki tərəfli audio axını

•HD səs

•Maksimum şəkil ötürmə sürəti: 1080P -30 kadr/s

•2M Pixe s co və ya CMOS kamera

Məhsul təfərrüatı JSL88

Çoxdüyməli SIP Video Domofon

•HD Səs

•1080p HD kamera

•Qapıya giriş: DTMF tonları, IC/Şəxsiyyət vəsiqəsi

•2.3 düymlük Qrafik LCD

•2M Piksel rəngli CMOS kamera

mj1

Yüksək Sabitlik və Etibarlılıq

•SIP v1 (RFC2543), v2 (RFC3261)

•TLS, SRTP üzərindən SIP

•TCP/IPv4/UDP

•RTP/RTCP, RFC2198, 1889

•HTTP/HTTPS/FTP/TFTP

•ARP/RARP/ICMP/NTP

•DNS SRV/ Sorğu/NATPR Sorğusu

•STUN, Sessiya taymeri

mj2-02

Asan İdarəetmə

•Avtomatik təminat: FTP/TFTP/HTTP/HTTPS/PnP

•HTTP/HTTPS veb vasitəsilə konfiqurasiya

•NTP/Gündüz vaxtına qənaət

•Sysog

•Konfiqurasiya ehtiyat nüsxəsini/bərpasını

•Klaviatura əsaslı konfiqurasiya

•SNMP/TR069

打印
interkom_C

-35℃~65℃

interkom_kamera

HD Video

interkom_IK10

IK10

interkom_IP65

IP65

intercom_ONVIF

Onvif

interkom_SIP

SIP

intercom_voice JSL88

HD Audio

2.3

LCD Ekran

Ətraflı

İki düyməli SIP Video Domofon Model DP88 (2)
İki düyməli SIP Video Domofon Model DP88 (1)
Biz inanırıq: İnnovasiya bizim ruhumuz və ruhumuzdur. Keyfiyyət həyatımızdır. Alıcının ehtiyac duyduğu şey birbaşa fabrik üçün Tanrımızdır. IP/SIP Video Domofon Sistemləri, SIP Video Qapı Telefonu. Ehtiyacı olanlar üçün sifarişlərin dizaynı ilə bağlı ən təsirli ideyaları sizə təqdim etməyə hazırıq. Bu vaxt ərzində biz yeni texnologiyalar istehsal etməyə və yeni dizaynlar yaratmağa davam edirik ki, sizi bu kiçik biznesin ön sıralarında irəli aparasınız.
Birbaşa fabrikÇin SIP Video Domofonu və IP Video Qapı Telefonu, Şirkətimiz bol gücə malikdir və sabit və mükəmməl satış şəbəkəsi sisteminə malikdir. Kaş ki, qarşılıqlı fayda əsasında evdəki və xaricdəki bütün müştərilərlə sağlam işgüzar münasibətlər qura bilsəydik.


  • Əvvəlki:
  • Növbəti:

  • Mesajınızı buraya yazın və bizə göndərin