• 单页面banner

2 Ailə Üçün 2 Düyməli Zavod Topdansatış Çoxmənzilli Video Qapı Telefonu Domofonları

2 Ailə Üçün 2 Düyməli Zavod Topdansatış Çoxmənzilli Video Qapı Telefonu Domofonları

Qısa Təsvir:

JSL83, inteqrasiya olunmuş HD kamera və qabaqcıl audio sistemə malik iki düyməli SIP Video Domofondur. H.264 video sıxılma formatını dəstəkləyir və 720p video qətnamələrində əla video keyfiyyəti təmin edir. Sensorlu ekran idarəetmə paneli ilə istənilən vaxt ziyarətçilərlə danışa və kameradan videoya baxa bilərsiniz.
JSL83, açarsız qapını açan istifadəçilər üçün açarsız idarəetmə və rahatlıq təklif edir. Elektron qapı kilidi varsa, qapı uzaqdan açıla bilər. Biznes, təşkilat və yaşayış tətbiqləri kimi internet üzərindən rabitə və təhlükəsizliyi idarə etmək üçün idealdır.


Məhsul Ətraflı

Məhsul Etiketləri

Bu, məhsullarımızı və təmirimizi daha da təkmilləşdirmək üçün əla bir yoldur. Missiyamız, 2 Ailəlik 2 Düyməli, Fabrika Topdansatış Çoxmənzilli Video Qapı Telefonu Domofonları üçün üstün təcrübə ilə potensial müştərilər üçün innovativ məhsullar yaratmaqdır. Bizim olduqca ixtisaslaşmış prosesimiz komponent nasazlığını aradan qaldırır və müştərilərimizə dəyişməz yüksək keyfiyyət təklif edir, bu da bizə xərcləri idarə etməyə, tutumu planlaşdırmağa və vaxtında çatdırılmanı təmin etməyə imkan verir.
Bu, məhsullarımızı və təmirimizi daha da təkmilləşdirmək üçün əla bir yoldur. Missiyamız həmişə üstün təcrübə ilə potensial müştərilər üçün innovativ məhsullar yaratmaqdır. Şirkətimiz həmişə beynəlxalq bazarın inkişafına diqqət yetirir. Rusiyada, Avropa ölkələrində, ABŞ-da, Yaxın Şərq ölkələrində və Afrika ölkələrində çoxlu müştərimiz var. Biz həmişə keyfiyyətin əsas, xidmətin isə bütün müştərilərə xidmət göstərilməsinin təminatlı olduğuna inanırıq.

JSL83

JSL83, inteqrasiya olunmuş HD kamera və qabaqcıl audio sistemə malik iki düyməli SIP Video Domofondur. H.264 video sıxılma formatını dəstəkləyir və 720p video qətnamələrində əla video keyfiyyəti təmin edir. Sensorlu ekran idarəetmə paneli ilə istənilən vaxt ziyarətçilərlə danışa və kameradan videoya baxa bilərsiniz.
JSL83, açarsız qapını açan istifadəçilər üçün açarsız idarəetmə və rahatlıq təklif edir. Elektron qapı kilidi varsa, qapı uzaqdan açıla bilər. Biznes, təşkilat və yaşayış tətbiqləri kimi internet üzərindən rabitə və təhlükəsizliyi idarə etmək üçün idealdır.

Məhsul Xüsusiyyətləri

•HTTP/HTTPS/FTP/TFTP

•DNS SRV/ Sorğu/NATPR Sorğusu

•SNMP/TR069

• Klaviatura əsaslı idarəetmə konfiqurasiyası

• HTTP/HTTPS Veb İdarəetməsi

• Avtomatik təminat: FTP/TFTP/HTTP/HTTPS/PnP

•RTP/RTCP, RFC2198, 1889

•TCP/IPv4/UDP

•TLS, SRTP üzərindən SIP

•Qapıya giriş: DTMF tonları

•2 SIP xətti, İkili SIP server

• Rahatlıq səs-küy generatoru (CNG)

•Səs aktivliyinin aşkarlanması (VAD)

•Kodek: PCMA, PCMU, G.729, G723_53, G723_63, G726_32

•Genişzolaqlı kodek: G.722

• İki tərəfli audio axını

•HD səs

• Baxış bucağı: 80°(H), 60°(V)

•Minimum işıqlandırma: 0.1 lüks

• Çözünürlük: 1280 x 720-ə qədər

•Video Kodek: H.264

•Maksimum şəkil ötürmə sürəti: 720p ‐30fps

•2M Piksel rəngli CMOS kamera

Məhsul təfərrüatı

İki düyməli SIP interkom

•HD Səs

•1080p HD kamera

•Qapı Girişi: DTMF tonları

•Biznes, institusional və yaşayış tətbiqləri üçün idealdır

•İnteqrasiya olunmuş HD kamera

•Akustik əks-səda ləğvi səs çıxışı

•İkiqat SIP xətti, İkiqat SIP server

mj1

Yüksək Sabitlik və Etibarlılıq

•SIP v1 (RFC2543), v2 (RFC3261)

•TLS, SRTP üzərindən SIP

•TCP/IPv4/UDP

•HTTP/HTTPS/FTP/TFTP

•ARP/RARP/ICMP/NTP

•DNS SRV/ Sorğu/NATPR Sorğusu

•STUN, Sessiya taymeri

•DHCP/Statik/PPPoE

•DTMF Rejimi: Diapazonda, RFC2833 və SIP MƏLUMAT

mj2-02
interkom_SIP

SIP

intercom_voice JSL88

HD Audio

intercom_ONVIF

Onvif

interkom_IK10

IK10

interkom_IP65

IP65

interkom_C

-20℃~65℃

Asan İdarəetmə

•Avtomatik təminat: FTP/TFTP/HTTP/HTTPS/PnP

•HTTP/HTTPS veb vasitəsilə konfiqurasiya

•Konfiqurasiya veb əsaslı idarəetmə

•SNMP/TR069

•Konfiqurasiya ehtiyat nüsxəsini/bərpasını

•Sistem jurnalı

打印
Bu, məhsullarımızı və təmirimizi daha da təkmilləşdirmək üçün əla bir yoldur. Missiyamız, 2 Ailəlik 2 Düyməli, Fabrika Topdansatış Çoxmənzilli Video Qapı Telefonu Domofonları üçün üstün təcrübə ilə potensial müştərilər üçün innovativ məhsullar yaratmaqdır. Bizim olduqca ixtisaslaşmış prosesimiz komponent nasazlığını aradan qaldırır və müştərilərimizə dəyişməz yüksək keyfiyyət təklif edir, bu da bizə xərcləri idarə etməyə, tutumu planlaşdırmağa və vaxtında çatdırılmanı təmin etməyə imkan verir.
Zavodda topdansatış video qapı telefonu və video qapı zəngi. Şirkətimiz həmişə beynəlxalq bazarın inkişafına diqqət yetirir. Rusiyada, Avropa ölkələrində, ABŞ-da, Yaxın Şərq ölkələrində və Afrika ölkələrində çoxlu müştərimiz var. Biz həmişə keyfiyyətin əsas olduğunu, xidmətin isə bütün müştərilərə xidmət göstərilməsinin təminatını rəhbər tuturuq.


  • Əvvəlki:
  • Növbəti:

  • Mesajınızı buraya yazın və bizə göndərin