• 单页面banner

Yüksək səviyyəli Biznes SIP Telefon Modeli JSL66G JSL66GP

Yüksək səviyyəli Biznes SIP Telefon Modeli JSL66G JSL66GP

Qısa Təsvir:

Cashly JSL66G/JSL66GP, yüksək səviyyəli biznes üçün nəzərdə tutulmuş çox yönlü HD SIP Telefondur. Zərif görünüş, əla performans, müxtəlif mühitlər üçün uyğundur. Arxa işıqlı 4.3 düymlük 480 x 272 piksellik qrafik LCD yaxşı vizual effektlər gətirir. İstifadəçilərin müxtəlif ehtiyaclarını ödəmək üçün əla HD səs keyfiyyəti və müxtəlif sistem funksiyaları. C66 SIP telefonu quraşdırmaq, konfiqurasiya etmək və istifadə etmək asan olan ikili Gigabit Ethernet portlarından istifadə edir. 20 SIP hesabı və 6 tərəfli konfransı dəstəkləyir. IP PBX ilə problemsiz əməkdaşlıq edərək zəngin biznes funksiyalarına nail olur.


Məhsul Ətraflı

Məhsul Etiketləri

JSL66G/JSL66GP

Cashly JSL66G/JSL66GP, yüksək səviyyəli biznes üçün nəzərdə tutulmuş çox yönlü HD SIP Telefondur. Zərif görünüş, əla performans, müxtəlif mühitlər üçün uyğundur. Arxa işıqlı 4.3 düymlük 480 x 272 piksellik qrafik LCD yaxşı vizual effektlər gətirir. İstifadəçilərin müxtəlif ehtiyaclarını ödəmək üçün əla HD səs keyfiyyəti və müxtəlif sistem funksiyaları. C66 SIP telefonu quraşdırmaq, konfiqurasiya etmək və istifadə etmək asan olan ikili Gigabit Ethernet portlarından istifadə edir. 20 SIP hesabı və 6 tərəfli konfransı dəstəkləyir. IP PBX ilə problemsiz əməkdaşlıq edərək zəngin biznes funksiyalarına nail olur.

Məhsul Xüsusiyyətləri

•HD Səs

•SMS, Səsli poçt, MWI

• Həmyaşıdların yığımı

• Avtomatik yenidən yığım, Avtomatik cavab

•IP yığımı

•DTMF: In‐Band, RFC2833, SIP MƏLUMATI

•Şəbəkə ələ keçirilməsi

•Syslog

• Avtomatik təminat: FTP/TFTP/HTTP/HTTPS/PnP

•Telefon kitabçası: 1000 Qrup

•TLS, SRTP üzərindən SIP

•ƏMT

•Zəng gözlətmə, Səssiz rejim, Gizlətmə

• Veb vasitəsilə proqram təminatının təkmilləşdirilməsi

•Kodek: PCMA, PCMU, iLBC G.729, G.723_53, G.723_63, G.726_32

• Musiqi gözləmə rejimində, interkom, çoxkanallı

Məhsul təfərrüatı

Gigabit Rəngli Ekranlı IP Telefon

•HD Səs

•4.3 düymlük, 480 x 272 piksel, arxa işıqlı qrafik LCD

•İki portlu Gigabit Ethernet

•20 SIP Hesabı

•Zəng Gözləmə

•Zəng Yönləndirmə

•Kor/xidmətçi Transferi

•50 Xətt Düyməsi

•Wifi və Bluetooth Dongle

•EHS

HD Səsli IP Telefon

Təhlükəsiz və Etibarlı

•SIP v1(RFC2543),v2(RFC3261)

•TLS, SRTP üzərindən SIP

•TCP/IP/UDP

•RTP/RTCP,RFC2198,1889

•HTTP/HTTPS/FTP/TFTP

•ARP/RARP/ICMP/NTP/DHCP

•DNS SRV/A Sorğusu/NATPR Sorğusu

•STUN, Sessiya Taymeri (RFC4028)

•DTMF:İçində‐Bant,RFC2833,SIP MƏLUMATI

Sərfəli IP Telefon
IP Telefon_HD Audio

HD Səs

IP Telefon Xətti_30

20SIP Hesabları

IP Telefon Xətti açarı

50 Xətt Düyməsi

IP Telefon_ 4.3 düymlük Qrafik LCD

4.3" Qrafik LCD

IP Telefon

5 tərəfli konfrans

Wi-Fi və Bluetooth Dongle

WiFi və Bluetooth Dongle

Asan İdarəetmə

•Avtomatik yeniləmə/konfiqurasiya

•HTTP/HTTPS veb vasitəsilə konfiqurasiya

•Cihaz düyməsi vasitəsilə konfiqurasiya

•SNMP

•TR069

•Şəbəkə ələ keçirilməsi

JSL66G JSL66GP 1

  • Əvvəlki:
  • Növbəti:

  • Mesajınızı buraya yazın və bizə göndərin