• 单页面banner

SIP Səhifələmə Şəbəkəsi Modeli JSLPA-B

SIP Səhifələmə Şəbəkəsi Modeli JSLPA-B

Qısa Təsvir:

JSLPA güclü SIP səhifələmə şlüzü terminalıdır, xarici Onvif kamerasını, dinamikini, sürətli yığım düymələrini, xəbərdarlıq işığını dəstəkləyə bilər və həmçinin elektromaqnit qapı kilidlərini idarə edə bilər. Güclü əks-səda ləğv funksiyasına əsaslanaraq HD audio/video interkomunu edə bilər. Biznes, təşkilat və yaşayış tətbiqləri kimi internet üzərindən rabitə və təhlükəsizliyi idarə etmək üçün idealdır.


Məhsul Ətraflı

Məhsul Etiketləri

JSLPA

JSLPA güclü SIP səhifələmə şlüzü terminalıdır, xarici Onvif kamerasını, dinamikini, sürətli yığım düymələrini, xəbərdarlıq işığını dəstəkləyə bilər və həmçinin elektromaqnit qapı kilidlərini idarə edə bilər. Güclü əks-səda ləğv funksiyasına əsaslanaraq HD audio/video interkomunu edə bilər. Biznes, təşkilat və yaşayış tətbiqləri kimi internet üzərindən rabitə və təhlükəsizliyi idarə etmək üçün idealdır.

Məhsul Xüsusiyyətləri

•DNS SRV/ Sorğu/NATPR Sorğusu

• STUN, Sessiya taymeri

•Syslog

• Konfiqurasiya ehtiyat nüsxəsini/bərpasını

•DTMF Rejimi: Diapazonda, RFC2833 və SIP MƏLUMAT

• HTTP/HTTPS Veb İdarəetməsi

•TLS, SRTP üzərindən SIP

•Stapşırıq avtomatik cavab

•Fəaliyyət URL-i/Aktiv URI uzaqdan idarəetmə

•Qapıya giriş: DTMF tonları

• İkiqat SIP xətti, İkiqat SIP server

•Video Kodek: H.264

•DHCP/Statik/PPPoE

•Kodek: PCMA, PCMU, G.729, G723_53, G723_63, G726_32

•Genişzolaqlı kodek: G.722

• İki tərəfli audio axını

•Real-Vaxt / Sabit Vaxt Yayımı

•Video Əlaqəsi

Məhsul təfərrüatı

Biznes, İnstitusional və Yaşayış üçün idealdır

•HD Səs

•Qapı Girişi: DTMF tonları

•Elektron qapı kilidi varsa, uzaqdan açın

•İkiqat SIP xətti, İkiqat SIP server

•Qapı Telefonunun Xüsusiyyətləri

•İki tərəfli audio axını

•Real vaxt rejimində və ya sabit vaxt rejimində yayım

•Kiçik dizayn, asanlıqla dirəyə yerləşdirilir

mj1

Yüksək Sabitlik və Etibarlılıq

•SIP v1 (RFC2543), v2 (RFC3261)

•TLS, SRTP üzərindən SIP

•TCP/IPv4/UDP

•HTTP/HTTPS/FTP/TFTP

•ARP/RARP/ICMP/NTP

•DNS SRV/ Sorğu/NATPR Sorğusu

•STUN, Sessiya taymeri

•DHCP/Statik/PPPoE

•DTMF Rejimi: Diapazonda, RFC2833 və SIP MƏLUMAT

mj2-02
interkom_SIP

SIP

interkom_kamera

HD Kamera

intercom_voice JSL88

HD Audio

interkom_C

-20℃~65℃

intercom_ONVIF

Onvif

intercom_PoE

POE

Asan İdarəetmə

•Avtomatik təminat: FTP/TFTP/HTTP/HTTPS/PnP

•HTTP/HTTPS veb vasitəsilə konfiqurasiya

•NTP/Yay vaxtı

•Sistem jurnalı

•Konfiqurasiya ehtiyat nüsxəsini/bərpasını

•Klaviatura əsaslı konfiqurasiya

•SNMP/TR069

打印

  • Əvvəlki:
  • Növbəti:

  • Mesajınızı buraya yazın və bizə göndərin