• 单页面banner

4G SIP Audio Domofon Model JSL92-SG

4G SIP Audio Domofon Model JSL92-SG

Qısa Təsvir:

JSL92-SG Seriyası, əks-səda ləğv funksiyasına malik yüksək keyfiyyətli 4G simsiz SIP audio interkomdur. Bütün cihaz alüminium ərintisindən hazırlanmışdır. Səthi korpus tamamilə qara qumla örtülmüşdür. Bazarda mövcud olan normal interkomla müqayisədə daha cəlbedici görünüşə malikdir, quraşdırıldıqdan sonra daha lüks və sabit görünür. 4G LTE rejimində quraşdırmanı əvvəlkindən daha asanlaşdırır. JSL92-SG isə tel kabel növü ilə eyni HD audio keyfiyyəti təmin edə bilər.


Məhsul Ətraflı

Məhsul Etiketləri

4G SIP Audio Domofon

JSL92-SG Seriyası, əks-səda ləğv funksiyasına malik yüksək keyfiyyətli 4G simsiz SIP audio interkomdur. Bütün cihaz alüminium ərintisindən hazırlanmışdır. Səthi korpus tamamilə qara qumla örtülmüşdür. Bazarda mövcud olan normal interkomla müqayisədə daha cəlbedici görünüşə malikdir, quraşdırıldıqdan sonra daha lüks və sabit görünür. 4G LTE rejimində quraşdırmanı əvvəlkindən daha asanlaşdırır. JSL92-SG isə tel kabel növü ilə eyni HD audio keyfiyyəti təmin edə bilər.

Məhsul Xüsusiyyətləri

•DTMF Rejimi: Daxildir‐Bant, RFC2833 və SIP MƏLUMATI

•DHCP/Statik/PPPoE

• STUN, Sessiya taymeri

•DNS SRV/ Sorğu/NATPR Sorğusu

•HTTP/HTTPS/FTP/TFTP

•TCP/IPv4/UDP

•TLS, SRTP üzərindən SIP

• Konfiqurasiya ehtiyat nüsxəsini/bərpasını

•Syslog

•SNMP/TR069

• Veb Konfiqurasiya‐əsaslı idarəetmə

• HTTP/HTTPS Veb İdarəetməsi

• Avtomatik təminat: FTP/TFTP/HTTP/HTTPS/PnP

• Rahatlıq səs-küy generatoru (CNG)

•Səs aktivliyinin aşkarlanması (VAD)

•Kodek: PCMA, PCMU, G.729, G723_53, G723_63, G726_32

•Genişzolaqlı kodek: G.722

•İki‐audio axını yolu

•HD səs

•Fəaliyyət URL-i/Aktiv URI uzaqdan idarəetmə

•Stapşırıq avtomatik cavab

• Qapı Telefonu xüsusiyyətləri

Məhsul təfərrüatı

4G SIP Audio Domofon

•4G Simsiz

•HD Audio

•WalMounting

•Bir toxunuşlu zəng

•WalMounting

•MetaHousing, Sabitlik və Etibarlılıq

•Öz-özünə diaqnoz

•Avtomatik Təminat

•B1/3/5/34/38/39/40/41, TDD və FDD

•İstəyə bağlı olaraq DuaButton: DP92-DG

mj1

Yüksək Sabitlik və Etibarlılıq

•SIP v1 (RFC2543), v2 (RFC3261)

•TLS, SRTP üzərindən SIP

•TCP/IPv4/UDP

•HTTP/HTTPS/FTP/TFTP

•ARP/RARP/ICMP/NTP

•DNS SRV/ Sorğu/NATPR Sorğusu

•STUN, Sessiya taymeri

•DHCP/Statik/PPPoE

•DTMF Rejimi: Diapazonda, RFC2833 və SIP MƏLUMAT

mj2-02
interkom_C

-35℃~65℃

interkom_IP65

IP65

interkom_IK10

IK10

intercom_ONVIF

Onvif

interkom_SIP

SIP

intercom_voice JSL88

HD Audio

Ətraflı

4G SIP Audio Domofon Model JSL92-SG

  • Əvvəlki:
  • Növbəti:

  • Mesajınızı buraya yazın və bizə göndərin