• 单页面banner

4G SIP Video İnterkom Model JSL92V-SG

4G SIP Video İnterkom Model JSL92V-SG

Qısa Təsvir:

JSL92V-SG Seriyası, əks-səda ləğv funksiyasına malik yüksək keyfiyyətli 4G simsiz SIP video interkomdur. Bütün cihaz alüminium ərintisindən hazırlanmışdır. Səthi korpus tamamilə qara qumla örtülmüşdür. Bazarda mövcud olan normal interkomla müqayisədə daha cəlbedici görünüşə malikdir, quraşdırıldıqdan sonra daha lüks və sabit görünür. 4G LTE rejimində quraşdırmanı əvvəlkindən daha asanlaşdırır. JSL92V-SG isə tel kabel növü ilə eyni HD audio və video keyfiyyətini təmin edə bilər.


Məhsul Ətraflı

Məhsul Etiketləri

4G SIP Video Domofon

JSL92V-SG Seriyası, əks-səda ləğv funksiyasına malik yüksək keyfiyyətli 4G simsiz SIP video interkomdur. Bütün cihaz alüminium ərintisindən hazırlanmışdır. Səthi korpus tamamilə qara qumla örtülmüşdür. Bazarda mövcud olan normal interkomla müqayisədə daha cəlbedici görünüşə malikdir, quraşdırıldıqdan sonra daha lüks və sabit görünür. 4G LTE rejimində quraşdırmanı əvvəlkindən daha asanlaşdırır. JSL92V-SG isə tel kabel növü ilə eyni HD audio və video keyfiyyətini təmin edə bilər.

Məhsul Xüsusiyyətləri

DTMF Rejimi: Diapazonda, RFC2833 və SIP MƏLUMAT

DHCP/Statik/PPPoE

STUN, Sessiya taymeri

DNS SRV/ Sorğu/NATPR Sorğusu

HTTP/HTTPS/FTP/TFTP

TCP/IPv4/UDP

TLS, SRTP üzərindən SIP

Konfiqurasiya ehtiyat nüsxəsini/bərpasını

Sistem jurnalı

SNMP/TR069

Konfiqurasiya veb əsaslı idarəetmə

HTTP/HTTPS Veb İdarəetməsi

Avtomatik təminat: FTP/TFTP/HTTP/HTTPS/PnP

Rahatlıq səs-küy generatoru (CNG)

Səs fəaliyyəti aşkarlanması (VAD)

Kodek: PCMA, PCMU, G.729, G723_53, G723_63, G726_32

Genişzolaqlı kodek: G.722

İki tərəfli audio axını

HD səs

Əməliyyat URL-i/Aktiv URI uzaqdan idarəetmə

Standart avtomatik cavab

Qapı Telefonunun Xüsusiyyətləri

Məhsul təfərrüatı

4G SIP Video Domofon

•4G Simsiz

•HD Video

•WalMounting

•Bir toxunuşlu zəng

•Dalğaya dırmanma

•MetaHousing, Sabitlik və Etibarlılıq

•Öz-özünə diaqnoz

•Avtomatik Təminat

•B1/3/5/34/38/39/40/41, TDD və FDD

mj1

Yüksək Sabitlik və Etibarlılıq

•SIP v1 (RFC2543), v2 (RFC3261)

•TLS, SRTP üzərindən SIP

•TCP/IPv4/UDP

•HTTP/HTTPS/FTP/TFTP

•ARP/RARP/ICMP/NTP

•DNS SRV/ Sorğu/NATPR Sorğusu

•STUN, Sessiya taymeri

•DHCP/Statik/PPPoE

•DTMF Rejimi: Diapazonda, RFC2833 və SIP MƏLUMAT

mj2-02
interkom_C

-35℃~65℃

interkom_IP65

IP65

interkom_kamera

HD Video

intercom_ONVIF

Onvif

interkom_SIP

SIP

4G_LTE

4G

intercom_voice JSL88

HD Audio

interkom_IK10

IK10

Ətraflı

4G SIP Video İnterkom Model JSL92V-SG

  • Əvvəlki:
  • Növbəti:

  • Mesajınızı buraya yazın və bizə göndərin