• head_banner_03
  • head_banner_02

Audio SIP İnterkom Modeli JSL81

Audio SIP İnterkom Modeli JSL81

Qısa təsvir:

JSL81 əks-sədanın ləğvi funksiyası ilə təkmilləşdirilmiş audio sistemi olan audio SIP İnterkomdur. Sensor ekran idarəetmə paneli ilə siz istənilən vaxt ziyarətçilərlə danışa bilərsiniz.

JSL81 qapını açarsız açan istifadəçilər üçün açarsız idarəetmə və rahatlıq təklif edir. Elektron qapı kilidi varsa, qapı uzaqdan açıla bilər. Bu'biznes, institusional və yaşayış proqramları kimi internet üzərindən rabitə və təhlükəsizliyə nəzarət etmək üçün idealdır.


Məhsul təfərrüatı

Məhsul Teqləri

JSL81

JSL81 əks-sədanın ləğvi funksiyası ilə təkmilləşdirilmiş audio sistemi olan audio SIP İnterkomdur. Sensor ekran idarəetmə paneli ilə siz istənilən vaxt ziyarətçilərlə danışa bilərsiniz.
JSL81 qapını açarsız açan istifadəçilər üçün açarsız idarəetmə və rahatlıq təklif edir. Elektron qapı kilidi varsa, qapı uzaqdan açıla bilər. Bu'biznes, institusional və yaşayış proqramları kimi internet üzərindən rabitə və təhlükəsizliyə nəzarət etmək üçün idealdır.

Məhsul Xüsusiyyətləri

• Alüminium səth, Metal alt qabıq

•2 zəng düyməsi

•DTMF Rejimi: In-Band, RFC2833 və SIP INFO

•DHCP/Statik/PPPoE

• SUN, Sessiya taymeri

•DNS SRV/ Sorğu/NATPR Sorğusu

•HTTP/HTTPS/FTP/TFTP

•TCP/IPv4/UDP

• TLS, SRTP üzərindən SIP

• Konfiqurasiya ehtiyat nüsxəsi/bərpa

•Syslog

•SNMP/TR069

• Konfiqurasiya veb-əsaslanan idarəetmə

•HTTP/HTTPS Veb İdarəetmə

•Avtomatik təminat: FTP/TFTP/HTTP/HTTPS/PnP

•Rahat səs-küy generatoru (CNG)

•Səs fəaliyyətinin aşkarlanması (VAD)

•Kodek: PCMA, PCMU, G.729, G723_53, G723_63, G726_32

• Genişzolaqlı kodek: G.722

• İki-yol audio axını

•HD səs

• Fəaliyyət URL/Aktiv URI uzaqdan idarəetmə

•Defolt avtomatik cavab

• Qapı Telefonu xüsusiyyətləri

• Qapıya Giriş: DTMF tonları

•2 SIP xətti, Dual SIP serverləri

Məhsul təfərrüatı

İki düyməli SIP interkom

•HD Səs

•Qapıya giriş: DTMF tonları

•Biznes, institusional və yaşayış üçün idealdır

•Elektron qapı kilidi varsa, uzaqdan açın

•Dual SIP xətti, Dual SIP serverləri

•Qapı Telefonunun xüsusiyyətləri

•İki tərəfli audio axını

mj1

Yüksək Sabitlik və Etibarlılıq

•SIP v1 (RFC2543), v2 (RFC3261)

•TLS, SRTP üzərindən SIP

•TCP/IPv4/UDP

•HTTP/HTTPS/FTP/TFTP

•ARP/RARP/ICMP/NTP

•DNS SRV/ Sorğu/NATPR Sorğusu

•STUN, Sessiya taymeri

•DHCP/Statik/PPPoE

•DTMF rejimi: In-Band, RFC2833 və SIP INFO

mj2-02
interkom_SIP

SIP

interkom_səsi JSL88

HD Audio

interkom_ONVIF

Onvif

interkom_IK10

IK10

interkom_IP65

IP65

interkom_C

-20℃~65℃

Asan İdarəetmə

•Avtomatik təminat: FTP/TFTP/HTTP/HTTPS/PnP

•HTTP/HTTPS internet vasitəsilə konfiqurasiya

•Konfiqurasiya veb-əsaslanan idarəetmə

•SNMP/TR069

•Konfiqurasiya ehtiyat nüsxəsi/bərpa

•Syslog

打印

  • Əvvəlki:
  • Sonrakı:

  • Mesajınızı buraya yazın və bizə göndərin