• head_banner_03
  • head_banner_02

Audio SIP İnterkom Modeli JSL82

Audio SIP İnterkom Modeli JSL82

Qısa təsvir:

JSL82, RF kart oxuyucusu və əks-sədanın ləğvi funksiyasına malik qabaqcıl audio sistemi ilə iki düyməli SIP Audio İnterkomdur. Sensor ekran idarəetmə paneli ilə siz istənilən vaxt ziyarətçilərlə danışa bilərsiniz.
JSL82 istifadəçilər üçün açarsız idarəetmə və rahatlıq təklif edir ki, bu da qapını açarsız açmaq üçün bir çox üsulları dəstəkləyir. Qapı uzaqdan açıla bilər, həm də elektron qapı kilidi varsa yerli IC/ID kartı. O, biznes, institusional və yaşayış proqramları kimi internet üzərindən rabitə və təhlükəsizliyi idarə etmək üçün idealdır.


Məhsul təfərrüatı

Məhsul Teqləri

JSL82

JSL82, RF kart oxuyucusu və əks-sədanın ləğvi funksiyasına malik qabaqcıl audio sistemi ilə iki düyməli SIP Audio İnterkomdur. Sensor ekran idarəetmə paneli ilə siz istənilən vaxt ziyarətçilərlə danışa bilərsiniz.
JSL82 istifadəçilər üçün açarsız idarəetmə və rahatlıq təklif edir ki, bu da qapını açarsız açmaq üçün bir çox üsulları dəstəkləyir. Qapı uzaqdan açıla bilər, həm də elektron qapı kilidi varsa yerli IC/ID kartı. O, biznes, institusional və yaşayış proqramları kimi internet üzərindən rabitə və təhlükəsizliyi idarə etmək üçün idealdır.

Məhsul Xüsusiyyətləri

HTTP/HTTPS/FTP/TFTP

DNS SRV/ Sorğu/NATPR Sorğusu

SNMP/TR069

Konfiqurasiya klaviaturası-əsaslanan idarəetmə

HTTP/HTTPS Veb İdarəetmə

Avtomatik təminat: FTP/TFTP/HTTP/HTTPS/PnP

RTP/RTCP, RFC2198, 1889

TCP/IPv4/UDP

TLS, SRTP üzərindən SIP

Qapıya giriş: DTMF tonları

2 SIP xətti, Dual SIP serverləri

Rahatlıq səs generatoru (CNG)

Səs fəaliyyətinin aşkarlanması (VAD)

Kodek: PCMA, PCMU, G.729, G723_53, G723_63, G726_32

Genişzolaqlı kodek: G.722

iki-yol audio axını

HD səs

Baxış bucağı: 80°(H), 60°(V)

Minimum işıqlandırma: 0.1lux

Çözünürlük: 1280 x 720-ə qədər

Video kodek: H.264

Maksimum şəkil ötürmə sürəti: 720p-30 kadr/s

2M Pixels rəngli CMOS kamera

Məhsul təfərrüatı

İki düyməli SIP interkom

•HD Səs

•Qapıya giriş: DTMF tonları

•Biznes, institusional və yaşayış üçün idealdır

•Elektron qapı kilidi varsa, uzaqdan açın

•Dual SIP xətti, Dual SIP serverləri

•Qapı Telefonunun xüsusiyyətləri

•İki tərəfli audio axını

mj1

Yüksək Sabitlik və Etibarlılıq

•SIP v1 (RFC2543), v2 (RFC3261)

•TLS, SRTP üzərindən SIP

•TCP/IPv4/UDP

•HTTP/HTTPS/FTP/TFTP

•ARP/RARP/ICMP/NTP

•DNS SRV/ Sorğu/NATPR Sorğusu

•STUN, Sessiya taymeri

•DHCP/Statik/PPPoE

•DTMF rejimi: In-Band, RFC2833 və SIP INFO

mj2-02
interkom_SIP

SIP

interkom_səsi JSL88

HD Audio

interkom_ONVIF

Onvif

interkom_IK10

IK10

interkom_IP65

IP65

interkom_C

-20℃~65℃

Asan İdarəetmə

•Avtomatik təminat: FTP/TFTP/HTTP/HTTPS/PnP

•HTTP/HTTPS internet vasitəsilə konfiqurasiya

•Konfiqurasiya veb-əsaslanan idarəetmə

•SNMP/TR069

•Konfiqurasiya ehtiyat nüsxəsi/bərpa

•Syslog

打印

  • Əvvəlki:
  • Sonrakı:

  • Mesajınızı buraya yazın və bizə göndərin