• head_banner_03
  • head_banner_02

İki düyməli SIP Video İnterkom Modeli JSL85

İki düyməli SIP Video İnterkom Modeli JSL85

Qısa təsvir:

JSL85 inteqrasiya olunmuş HD kamera, RF kart oxuyucusu və qabaqcıl audio sistemi ilə iki düyməli SIP Video İnterkomdur. O, H.264 video sıxılma formatını dəstəkləyir və 720p video qətnamələrində əla video keyfiyyəti təqdim edir. Sensor ekran idarəetmə paneli ilə siz istənilən vaxt ziyarətçilərlə danışa və kameradan videoya baxa bilərsiniz.

JSL85 istifadəçilər üçün açarsız idarəetmə və rahatlıq təklif edir ki, bu da qapını açarsız açmaq üçün bir çox üsulları dəstəkləyir. Qapı uzaqdan açıla bilər, həm də elektron qapı kilidi varsa yerli IC/ID kartı. O, biznes, institusional və yaşayış proqramları kimi internet üzərindən rabitə və təhlükəsizliyi idarə etmək üçün idealdır.


Məhsul təfərrüatı

Məhsul Teqləri

JSL85

JSL85 inteqrasiya olunmuş HD kamera, RF kart oxuyucusu və qabaqcıl audio sistemi ilə iki düyməli SIP Video İnterkomdur. O, H.264 video sıxılma formatını dəstəkləyir və 720p video qətnamələrində əla video keyfiyyəti təqdim edir. Sensor ekran idarəetmə paneli ilə siz istənilən vaxt ziyarətçilərlə danışa və kameradan videoya baxa bilərsiniz.

JSL85 istifadəçilər üçün açarsız idarəetmə və rahatlıq təklif edir ki, bu da qapını açarsız açmaq üçün bir çox üsulları dəstəkləyir. Qapı uzaqdan açıla bilər, həm də elektron qapı kilidi varsa yerli IC/ID kartı. O, biznes, institusional və yaşayış proqramları kimi internet üzərindən rabitə və təhlükəsizliyi idarə etmək üçün idealdır.

Məhsul Xüsusiyyətləri

•Divar-quraşdırılmış quraşdırma

•2 zəng düyməsi

•Syslog

• Konfiqurasiya ehtiyat nüsxəsi/bərpa

•SNMP/TR069

•DTMF Rejimi: In-Band, RFC2833 və SIP INFO

•HTTP/HTTPS Veb İdarəetmə

• SUN, Sessiya taymeri

•Avtomatik təminat: FTP/TFTP/HTTP/HTTPS/PnP

•DHCP/Statik/PPPoE

•HTTP/HTTPS/FTP/TFTP

•TCP/IPv4/UDP

• TLS, SRTP üzərindən SIP

•Qətiyyət: 1280 x 720-ə qədər

• Baxış bucağı: 80°(H), 60°(V)

•Kodek: PCMA, PCMU, G.729, G723_53, G723_63, G726_32

• Genişzolaqlı kodek: G.722

• İki-yol audio axını

•HD səs

•Video Codec: H.264

•Maksimum şəkil ötürmə sürəti: 1080P -30fps

• Qapıya Giriş: DTMF tonları

•2 SIP xətti, Dual SIP serverləri

•2M Piksel rəngli CMOS kamera

Məhsul təfərrüatı

İki düyməli SIP interkom

•HD Səs

•1080p HD kamera

•Qapıya giriş: DTMF tonları, IC/ID kartı

•Dual SIP xətti, Dual SIP serverləri

•Çözünürlük: 1280 x 720-ə qədər

•Baxış bucağı: 80°(H), 60°(V)

mj1

Yüksək Sabitlik və Etibarlılıq

•SIP v1 (RFC2543), v2 (RFC3261)

•TLS, SRTP üzərindən SIP

•TCP/IPv4/UDP

•HTTP/HTTPS/FTP/TFTP

•ARP/RARP/ICMP/NTP

•DNS SRV/ Sorğu/NATPR Sorğusu

•STUN, Sessiya taymeri

•DHCP/Statik/PPPoE

•DTMF rejimi: In-Band, RFC2833 və SIP INFO

mj2-02
interkom_SIP

SIP

interkom_kamera

HD Kamera

interkom_səsi JSL88

HD Audio

interkom_IK10

IK10

interkom_IP65

IP65

interkom_C

-20℃~65℃

Asan İdarəetmə

•Avtomatik təminat: FTP/TFTP/HTTP/HTTPS/PnP

•HTTP/HTTPS internet vasitəsilə konfiqurasiya

•Konfiqurasiya veb-əsaslanan idarəetmə

•SNMP/TR069

•Konfiqurasiya ehtiyat nüsxəsi/bərpa

•Syslog

打印

  • Əvvəlki:
  • Sonrakı:

  • Mesajınızı buraya yazın və bizə göndərin