• 单页面banner

Sessiya Sərhəd Nəzarətçisi Model JSL300

Sessiya Sərhəd Nəzarətçisi Model JSL300

Qısa Təsvir:

CASHLY JSL300 təhlükəsizlik, qarşılıqlı əlaqə və

KOBİ və xidmət təminatçılarının VoIP şəbəkələri arasında transkodlaşdırma. JSL300

KOBİ-lərin xidmət təminatçılarının SIP magistrallarına / telekommunikasiya operatorlarına asanlıqla çıxışına kömək edin

Yüksək səviyyəli təhlükəsizliklə təmin edilmiş IMS, eyni zamanda SIP vasitəçiliyi və səs funksiyasını yerinə yetirir

transkodlaşdırma. 5-dən 50-yə qədər SIP sessiyasına qədər miqyaslanan JSL300, həmişə SME-yə cavab verir

bu gün və gələcəkdə yalnız kiçik investisiyalarla tələb olunur.


Məhsul Ətraflı

Məhsul Etiketləri

JSL300

CASHLY JSL300, KOBİ və xidmət təminatçılarının VoIP şəbəkələri arasında təhlükəsizlik, qarşılıqlı əlaqə və transkodlaşdırma təmin etmək üçün hazırlanmışdır. JSL300, KOBİ-lərə xidmət təminatçılarının SIP magistrallarına / telekommunikasiya operatorlarına asanlıqla daxil olmağa kömək edir və eyni zamanda SIP vasitəçiliyi və audiotranskodlaşdırma həyata keçirir. 5-dən 50-yə qədər SIP sessiyasına qədər miqyaslanan JSL300, yalnız kiçik investisiyalarla bu gün və gələcəkdə KOBİ-lərin tələblərini həmişə qarşılayır.

Məhsul Xüsusiyyətləri

•64 E1/T1 Portu

•4 Rəqəmsal Emal Vahidi (DTU), hər biri 480 kanalı dəstəkləyir

•Kodeklər: G.711A/U, G.723.1, G.729A/B və iLBC

•İkiqat Enerji Təchizatı

•Səssizliyin Boğulması

•2 GE

•Rahatlıq Səsi

•SIP v2.0

•Səs Fəaliyyətinin Aşkarlanması

•SIP-T, RFC3372, RFC3204, RFC3398

•128ms-ə qədər Echo Ləğvi (G.168)

•SIP Trunk İş Rejimi: Peer/Excess

•Adaptiv Dinamik Bufer

•SIP/IMS Qeydiyyatı: 2000-ə qədər SIP Hesabı ilə

•Səs, Faks Gücləndirici Nəzarət

•NAT: Dinamik NAT, Rport

•FAKS: T.38 və Pass-through

•Çevik Marşrut Üsulları: PSTN-PSTN, PSTN-IP, IP-PSTN

•Modem/POS-u dəstəkləyin

•Ağıllı Marşrutlaşdırma Qaydaları

•DTMF Rejimi: RFC2833/SIP Məlumatı/Distralda

•Vaxt üzrə Zəng Yönləndirmə Bazası

•Kanalı Təmizləyin/Təmizləyin Rejimi

•Zəng edən/Çağırılan Prefikslərə əsaslanan Zəng Yönləndirməsi

•ISDN PRI

•Hər İstiqamət üçün 512 Marşrut Qaydası

•Siqnal 7/SS7: ITU-T, ANSI, ITU-CHINA, MTP1/MTP2/MTP3, TUP/ISUP

•Zəng edən və Zəng Edilən Nömrə Manipulyasiyası

•R2 MFC

•Yerli/Şəffaf Zəng Səsi

•Veb GUI Konfiqurasiyası

•Üst-üstə düşən yığım

•Məlumatların Yedəklənməsi/Bərpası

•2000-ə qədər nömrə yığmaq qaydaları

•PSTN Zəng Statistikası

•E1 portu və ya E1 Timeslot vasitəsilə PSTN qrupu

•SIP Trunk Zəng Statistikası

•IP Trunk Qrupu Konfiqurasiyası

•TFTP/Web vasitəsilə proqram təminatının yenilənməsi

•Səs Kodekləri Qrupu

•SNMP v1/v2/v3

•Zəng edən və Zəng Edilən Nömrənin Ağ Siyahıları

•Şəbəkə Tutumu

•Zəng edən və Zəng Edilən Nömrələrin Qara Siyahıları

•Syslog: Sazlama, Məlumat, Xəta, Xəbərdarlıq, Bildiriş

•Qayda Siyahılarına Giriş

•Syslog vasitəsilə Zəng Tarixçəsi Qeydləri

•IP magistral prioriteti

•NTP Sinxronizasiyası

•Radius

•Mərkəzləşdirilmiş İdarəetmə Sistemi

Məhsul təfərrüatı

KOBİ-lər üçün nəzərdə tutulmuş SBC

•5-50 SIP sessiyası, 5-50 transkodlaşdırma

•Biznesin davamlılığı üçün 1+1 Aktiv-gözləmə ehtiyatı

•Hərtərəfli SIP qarşılıqlı əlaqəsi, müxtəlif xidmət təminatçıları ilə asanlıqla əlaqə saxlayın

•SIP vasitəçiliyi, SIP mesaj manipulyasiyası

•Limitsiz SIP baqajları

•IMS-ə daxil olmaq üçün çevik marşrutlaşdırma

•QoS, statik marşrut, NAT keçidi

pro-SBC-1

Təkmilləşdirilmiş Təhlükəsizlik

•Zərərli hücumlardan qorunma: DoS/DDoS, pozulmuş paketlər, SIP/RTP daşqınları

•Dinləmə, fırıldaqçılıq və xidmət oğurluğuna qarşı perimetr müdafiəsi

•Zəng təhlükəsizliyi üçün TLS/SRTP

•Topologiya şəbəkə məruz qalmasından gizlənir

•ACL, Dinamik ağ və qara siyahı

•Bant genişliyinin məhdudlaşdırılması və trafik nəzarəti

dd-x2
安全

Təkmilləşdirilmiş Təhlükəsizlik

Topologiyanın Gizlədilməsi

Topologiyanın Gizlədilməsi

VoIP Firewall

VolP Firewall

Geniş SIP Qarşılıqlı Əlaqə

Geniş SIP Qarşılıqlı Əlaqə

Lisenziyanın Ölçülənə Bilmə qabiliyyəti

Lisenziyanın Ölçülənə Bilmə qabiliyyəti

Transkodlaşdırma

Transkodlaşdırma

Asan İdarəetmə

•Intuitiv Veb interfeysi

•SNMP-ni dəstəkləyin

•Avtomatlaşdırılmış təminat

•Cashly Bulud İdarəetmə Sistemi

•Konfiqurasiya Yedəkləmə və Bərpa

•Sazlama alətləri

pro_de105

  • Əvvəlki:
  • Növbəti:

  • Mesajınızı buraya yazın və bizə göndərin